[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

[EP-tech] Eprints and OpenAire



This are OpenAIRE Guidelines version 1.1. Is there something more 
recent? For example, now you need Datacite metadata (minimum version 
3.1) to be implemented.


Il 09/01/19 09:15, Philipp Zumstein ha scritto:
> Hi Yuri,
>
> yes, there is an OpenAIRE compliance plugin for EPrints: 
> https://emea01.safelinks.protection.outlook.com/?url=http%3A%2F%2Fwiki.eprints.org%2Fw%2FFiles%2FOpenAIRE_Compliance_Plug-in&data=01%7C01%7Ceprints-tech%40ecs.soton.ac.uk%7C7ee11ee1835e4f5c3bfe08d6760e1d20%7C4a5378f929f44d3ebe89669d03ada9d8%7C1&sdata=%2B0ObEwJ%2F25Q2DIJq6t6CMqb%2BIiQMxVBoJ3YzIlkxz8o%3D&reserved=0
>
> Best regards,
> Philipp
>
>
> Am 13.11.2018 um 08:18 schrieb Yuri Carrer via Eprints-tech:
>> Hi!
>>
>> ? ?is there a recent guide or plugin to add openaire to Eprints? I mean
>> Openaire 3.X if possible
>>
>
>
-- 
Yuri Carrer

  CAB - Centro di Ateneo per le Biblioteche, Universit? di Padova
  Tel: 049/827 3615 - Via Anghinoni, 3 - Padova